How do I get Microsoft Paint to open in "Home" view?

R

Rollo Tomassi

New Member
#1
it automatically opened in Home view up to about a week ago.
Now it opens by default where I have to ...SELECT.... "Home" to get it to open like it used to with the editing features visible.

is there a default setting to get Paint to open in Home view?

Thanks
 

Associates